| MR2 Club Italia - Forum |
| MR2 Club Italia - Forum |
MR2.ita.co | Home | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password

 All Forums
 TUNING
 Tuning Hi-FI & elettronica
 problema sorgente alimentata
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

kapovolto
2Fast4U

Italy
2835 Posts

Posted - 30 Oct 2015 :  12:52:03  Show Profile  Visit kapovolto's Homepage  Reply with Quote
Sempre premesso che di elettronica non ne capisco una mazza, avrei bisogno di trovare sulla emme una sorgente che sia alimentata a quadro strumenti acceso e motore spento e che non sia più alimentata a motore acceso.

L'unica in vista è la spia della batteria nel quadro della strumentazione che una volta acceso il motore si spenge. Però quel led è sempre alimentato sia che sia acceso sia che sia spento.
All'ultimo raduno il maestro Danilo ha provato a spiegarmi il funzionamento dei led e credevo di aver capito, ma evidentemente sono più duro del previsto e non sono riuscito a trovare dove prendere corrente come serve a me.

Suggerimenti?

- SOCIO TITOLARE SIN DAL 2003 -
PAGINA PERSONALE

Profilo Facebook

Proud member of Project Carrellone™



Dai anche tu il tuo voto favorevole alla petizione per il mantenimento delle vecchie sign.

a me mi garba il "labbro del lama"

jarod
sModerator

Vatican City
2287 Posts

Posted - 30 Oct 2015 :  15:13:57  Show Profile  Reply with Quote
Il bulbo della pressione olio ti da una massa solo quando il motore è spento. Basta che ti prendi un positivo sotto chiave, ed hai quello che cerchi.

L'unica cosa è che non sopporta grandi carichi.. però fino a mezzo ampere dovrebbe tenere.









La stupidità  degli altri mi affascina, ma preferisco la mia...
Go to Top of Page

alex82
2Fast4U

Czech Republic
4107 Posts

Posted - 30 Oct 2015 :  15:54:45  Show Profile  Reply with Quote
Possiamo sapere a quale diavoleria stai lavorando?

TESSERA SOCIO TITOLARE 2017 N°108
TESSERA SOCIO TITOLARE 2016 N°113
TESSERA SOCIO TITOLARE 2015 N°106
TESSERA SOCIO TITOLARE 2014 N°125
TESSERA SOCIO TITOLARE 2013 N°117
TESSERA SOCIO TITOLARE 2012 N°115
TESSERA SOCIO TITOLARE 2011 N°109
TESSERA SOCIO TITOLARE 2010 n°114
TESSERA SOCIO TITOLARE 2009 n°130
TESSERA SOCIO TITOLARE 2008 n°110
TESSERA SOCIO TITOLARE 2007 n°...
TESSERA SOCIO TITOLARE 2006 n°...



Go to Top of Page

kapovolto
2Fast4U

Italy
2835 Posts

Posted - 30 Oct 2015 :  16:29:28  Show Profile  Visit kapovolto's Homepage  Reply with Quote
Nessuna diavoleria, voglio solo che la lampadina del pulsante di avviamento sia accesa quando il motore è spento e spenta quando il motore è acceso.

@Jarod: il positivo è già sotto chiave, appena posso provo a fare come mi hai detto. Intanto grazie.

- SOCIO TITOLARE SIN DAL 2003 -
PAGINA PERSONALE

Profilo Facebook

Proud member of Project Carrellone™



Dai anche tu il tuo voto favorevole alla petizione per il mantenimento delle vecchie sign.

a me mi garba il "labbro del lama"
Go to Top of Page

pavaker
Appassionato di Carriole

Italy
70 Posts

Posted - 31 Oct 2015 :  15:13:22  Show Profile  Reply with Quote
Ciao!
Lo puoi fare con un rele, comunque te lo consiglio perché avresti un assorbimento costante ad auto spenta.
Go to Top of Page

kapovolto
2Fast4U

Italy
2835 Posts

Posted - 31 Oct 2015 :  16:32:17  Show Profile  Visit kapovolto's Homepage  Reply with Quote
quote:
Originally posted by pavaker

Ciao!
Lo puoi fare con un rele, comunque te lo consiglio perché avresti un assorbimento costante ad auto spenta.



Ti ringrazio, ma per me è arabo... so solo tagliare e giuntare i fili.

- SOCIO TITOLARE SIN DAL 2003 -
PAGINA PERSONALE

Profilo Facebook

Proud member of Project Carrellone™



Dai anche tu il tuo voto favorevole alla petizione per il mantenimento delle vecchie sign.

a me mi garba il "labbro del lama"
Go to Top of Page

danilo
Pistone Incallito

Italy
847 Posts

Posted - 03 Nov 2015 :  16:50:53  Show Profile  Reply with Quote
quote:
Originally posted by kapovolto

quote:
Originally posted by pavaker

Ciao!
Lo puoi fare con un rele, comunque te lo consiglio perché avresti un assorbimento costante ad auto spenta.



Ti ringrazio, ma per me è arabo... so solo tagliare e giuntare i fili.


Sei un grande Kapo

SOCIO TITOLARE DAL 2004
MR2 roadster 2003 Silver
Varallo Pombia (NO)
Go to Top of Page

kapovolto
2Fast4U

Italy
2835 Posts

Posted - 04 Nov 2015 :  10:07:12  Show Profile  Visit kapovolto's Homepage  Reply with Quote
quote:
Originally posted by danilo

quote:
Originally posted by kapovolto

quote:
Originally posted by pavaker

Ciao!
Lo puoi fare con un rele, comunque te lo consiglio perché avresti un assorbimento costante ad auto spenta.



Ti ringrazio, ma per me è arabo... so solo tagliare e giuntare i fili.


Sei un grande Kapo



Guarda te che lavori so fare, pare la confezione di una bomba ad orologeria...


- SOCIO TITOLARE SIN DAL 2003 -
PAGINA PERSONALE

Profilo Facebook

Proud member of Project Carrellone™



Dai anche tu il tuo voto favorevole alla petizione per il mantenimento delle vecchie sign.

a me mi garba il "labbro del lama"
Go to Top of Page

kapovolto
2Fast4U

Italy
2835 Posts

Posted - 15 Nov 2015 :  16:58:28  Show Profile  Visit kapovolto's Homepage  Reply with Quote
quote:
Originally posted by jarod

Il bulbo della pressione olio ti da una massa solo quando il motore è spento. Basta che ti prendi un positivo sotto chiave, ed hai quello che cerchi.

L'unica cosa è che non sopporta grandi carichi.. però fino a mezzo ampere dovrebbe tenere.



Operazione effettuata ed in effetti adesso funziona esattamente come volevo io.
L'unico inconveniente è che adesso con il quadro acceso sta accesa pure la spia dell'olio che invece prima non mi sembra si accendesse (o forse si accendeva e si spengeva dopo qualche secondo, mi pare).
Poi una volta acceso il motore la spia si spenge.

Qualcuno (Jaaaarod...) sa dirmi se questo comporta problemi nel funzionamento della spia dell'olio?
Se il problema è solo quello di averla accesa prima di avviare il motore non mi frega molto, l'importante è che faccia il suo dovere a motore acceso.

- SOCIO TITOLARE SIN DAL 2003 -
PAGINA PERSONALE

Profilo Facebook

Proud member of Project Carrellone™



Dai anche tu il tuo voto favorevole alla petizione per il mantenimento delle vecchie sign.

a me mi garba il "labbro del lama"
Go to Top of Page

jarod
sModerator

Vatican City
2287 Posts

Posted - 16 Nov 2015 :  09:27:52  Show Profile  Reply with Quote
quote:
Originally posted by kapovoltoOperazione effettuata ed in effetti adesso funziona esattamente come volevo io.
L'unico inconveniente è che adesso con il quadro acceso sta accesa pure la spia dell'olio che invece prima non mi sembra si accendesse (o forse si accendeva e si spengeva dopo qualche secondo, mi pare).
Poi una volta acceso il motore la spia si spenge.

Qualcuno (Jaaaarod...) sa dirmi se questo comporta problemi nel funzionamento della spia dell'olio?
Se il problema è solo quello di averla accesa prima di avviare il motore non mi frega molto, l'importante è che faccia il suo dovere a motore acceso.
La spia dell'olio si accende ogni volta che la pressione dell'olio è inferiore a 0,4 (mi pare) bar. A motore spento e quadro accesso la spia dell'olio deve quindi essere sempre accesa









La stupidità  degli altri mi affascina, ma preferisco la mia...
Go to Top of Page

kapovolto
2Fast4U

Italy
2835 Posts

Posted - 16 Nov 2015 :  12:18:57  Show Profile  Visit kapovolto's Homepage  Reply with Quote
quote:
Originally posted by jarod

quote:
Originally posted by kapovoltoOperazione effettuata ed in effetti adesso funziona esattamente come volevo io.
L'unico inconveniente è che adesso con il quadro acceso sta accesa pure la spia dell'olio che invece prima non mi sembra si accendesse (o forse si accendeva e si spengeva dopo qualche secondo, mi pare).
Poi una volta acceso il motore la spia si spenge.

Qualcuno (Jaaaarod...) sa dirmi se questo comporta problemi nel funzionamento della spia dell'olio?
Se il problema è solo quello di averla accesa prima di avviare il motore non mi frega molto, l'importante è che faccia il suo dovere a motore acceso.
La spia dell'olio si accende ogni volta che la pressione dell'olio è inferiore a 0,4 (mi pare) bar. A motore spento e quadro accesso la spia dell'olio deve quindi essere sempre accesa


Allora mi ricordavo male.
Thanks for all.

P.S.: per chi dovesse servire, il filo è il giallo/nero sul connettore più in basso della centralina.

- SOCIO TITOLARE SIN DAL 2003 -
PAGINA PERSONALE

Profilo Facebook

Proud member of Project Carrellone™



Dai anche tu il tuo voto favorevole alla petizione per il mantenimento delle vecchie sign.

a me mi garba il "labbro del lama"
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
© 2004-14 by MR2.ita.co Go To Top Of Page
This page was generated in 0.23 seconds. Snitz Forums 2000